użytkownik: Gość | logowanie
Strona główna » Forum Sadownicze Portalu - sadownictwo.com.pl » Wózki widłowe » LINDE E15 Problem z szarpaniem
LINDE E15 Problem z szarpaniem [wiadomość #111922] wto, 10 grudzień 2013 12:56 Przejdź do następnej wiadomości
szymke jest aktualnie niedostępny szymke
Wiadomości: 243
Dołączył(a): maj 2007
Zaawansowany
Koledzy mam problem z ruszaniem, kiedy wciskam pedał od jazdy obojętnie który zamiast jechać to wózek szarpnie i nie jedzie nieraz zdarza się to seriami a nieraz tylko raz. Zauważyłem że jak wcisne pedał bardzo delikatnie to ruszy bez problemu. Czy ktoś może podpowiedzieć co może być przyczyną?
Odp: LINDE E15 Problem z szarpaniem [wiadomość #111923 (odpowiedź na #111922) ] wto, 10 grudzień 2013 15:01 Przejdź do poprzedniej wiadomościPrzejdź do następnej wiadomości
Sadownik08 jest aktualnie niedostępny Sadownik08
Wiadomości: 26
Dołączył(a): wrzesień 2007
Początkujący
Kolego ja posiadam Linde E16 98r tez mi się tak działo.Okazało się że to potencjometr od jazdy.Też były takie objawy aż stanął.Możesz kupić środek do styków Kontakt podobno ze może nieraz zadziałać.Pozdrawiam.
Odp: LINDE E15 Problem z szarpaniem [wiadomość #111924 (odpowiedź na #111923) ] wto, 10 grudzień 2013 15:10 Przejdź do poprzedniej wiadomościPrzejdź do następnej wiadomości
tico10 jest aktualnie niedostępny tico10
Wiadomości: 27
Dołączył(a): maj 2013
Początkujący
miałem podobny problem e 14 wymieniona jedna cela i wszystko ok Razz
Odp: LINDE E15 Problem z szarpaniem [wiadomość #111926 (odpowiedź na #111922) ] wto, 10 grudzień 2013 15:38 Przejdź do poprzedniej wiadomościPrzejdź do następnej wiadomości
cmario182 jest aktualnie niedostępny cmario182
Wiadomości: 118
Dołączył(a): sierpień 2008
Zaawansowany
Ja też bym stawiał na potencjometr od jazdy przy pedale gazu.
Odp: LINDE E15 Problem z szarpaniem [wiadomość #111935 (odpowiedź na #111924) ] wto, 10 grudzień 2013 17:59 Przejdź do poprzedniej wiadomościPrzejdź do następnej wiadomości
szymke jest aktualnie niedostępny szymke
Wiadomości: 243
Dołączył(a): maj 2007
Zaawansowany
lukasz10r napisał(a) dnia wto, 10 gru2013 03:10

miałem podobny problem e 14 wymieniona jedna cela i wszystko ok Razz

Kolego bateria ma niecały rok więc raczej odpada. Kiedyś zdarzało się raz na miesiąc a teraz to już robi się z tego poważny problem. A jeśli to ten potencjometr jak to dokładnie sprawdzić i gdzie to się znajduje?
Odp: LINDE E15 Problem z szarpaniem [wiadomość #111948 (odpowiedź na #111935) ] wto, 10 grudzień 2013 20:29 Przejdź do poprzedniej wiadomościPrzejdź do następnej wiadomości
OM4x4 jest aktualnie niedostępny OM4x4
Wiadomości: 157
Dołączył(a): luty 2009
Zaawansowany
ZADZWOŃ POD NR. 509 098 224 ON CI POMOŻE. BO JAK SAM ZACZNIESZ GRZEBAĆ TO MOŻE BYĆ GORZEJ BO LINDE TO NIE SUCHEDNIÓW.
Odp: LINDE E15 Problem z szarpaniem [wiadomość #111952 (odpowiedź na #111948) ] wto, 10 grudzień 2013 20:59 Przejdź do poprzedniej wiadomościPrzejdź do następnej wiadomości
michu jest aktualnie niedostępny michu
Wiadomości: 319
Dołączył(a): kwiecień 2007
Stały bywalec
Nie mam Linde, ale podobne miałem problemy ze swoim wózkiem. Jeżeli nie szarpie przy skręcie w jedną ze stron to może być łożysko z licznikiem obrotów (tzw o ile dobrze pamiętam pulsator).
Odp: LINDE E15 Problem z szarpaniem [wiadomość #112057 (odpowiedź na #111952) ] czw, 12 grudzień 2013 20:12 Przejdź do poprzedniej wiadomości
belzebub jest aktualnie niedostępny belzebub
Wiadomości: 0
Dołączył(a): listopad 2013
Nowy
potencjometr...dzis zostal wymieniony - objawy byly takie same...

szykuj 500 pln
Poprzedni wątek:STILL RX20-16 czy JUNGHEINRICH EFG216
Następny wątek:Wozek widlowy GPW Gliwice 2009U
Idź do forum:
  

[ RSS (XML) ] [ ]